EXIM Vulnerability (CVE-2019-13917)

The vulnerability described on this and the following pages affects various Exim products between versions Exim 4.87 – 4.91. If you use EXIM between 4.85 – 4.92) as a Mail Transfer Agent, you may be at risk of these vulnerabilities.

EXIM Vulnerability (CVE-2019-13917) Read More »